当前位置: 首页 > 股票软件公式 > 飞狐公式 > 文章 当前位置: 飞狐公式 > 文章

九五至尊开元棋牌:飞狐缺口反转,资金监控,蛟龙入海指标

本文地址:http://www.yi155.com/xuexiao/news/436.html
文章摘要:九五至尊开元棋牌,片刻间就露出了结实荒原苍龙金沙娱乐乐游棋牌、888集团FG、酷彩MG电子 。

点击: 次    来源:顶尖财经    作者:股市狙击 金沙娱乐备用网址登入 + 大

缺口反转:

出现向下缺口后快速回补缺口收阳,九五至尊开元棋牌:不喜欢的请绕行哈哈哈,点个赞的同事你也可以获得一个理想币,利人利己。欢迎交流,共同进步


//缺口反转

阴线:=REF(L,2)>REF(H,1);

中阴:=REF(C,2)/REF(C,1)>=1.035;

翻阳:=C>=REF(O,1) AND C>O AND C>REF(L,2);

缺口反转:阴线 AND 中阴 AND 翻阳;



资金监控:

 input:p(5);

R:=AMOUNT/1000000;
R1:=IF(CLOSE>REF(CLOSE,1),R,IF(CLOSE<REF(CLOSE,1),(-1)*R,0));
R3:=SUM(R1,13);
资金监控K:R3*OPEN,POINTDOT,colorFFCC00;
资金监控S:R3*CLOSE,POINTDOT,colorFFCC00;
资金平衡位:MA(资金监控S,30),colorCCCCCC;
MM:STICKLINE(资金监控S>=REF(资金监控S,1),REF(资金监控S,1),资金监控S,6,0),colorFF;
MN:STICKLINE(资金监控S<REF(资金监控S,1),REF(资金监控S,1),资金监控S,6,0),colorFF00;
MA(资金监控S,P),LINETHICK1,colorFFFF;
 


蛟龙入海:

选股思路:经过一波小幅盘升后,强势震荡整理,突然启动,预警后及时介入,设定好止损位跟踪。这是属于追涨买入法(但不是追高),不喜欢的勿扰;

近期跌幅:=HHV(H,200)/LLV(L,100)>=1.3;
前高:=REF(HHV(H,25),1);
前低:=REF(LLV(L,25),前高);
近低:=REF(LLV(L,25),1);
初涨幅:=前高/前低<1.35;
回调:=近低>前低;
{顶尖财经:股票学院 http://www.yi155.com}
放量长阳:=C/REF(C,1)>=1.07 AND C>O AND V/REF(V,1)>=3 AND REF(C,1)/REF(C,2)<1.05; 
蛟龙入海:近期跌幅 AND 初涨幅 AND 回调 AND 放量长阳;

上一篇:飞狐个股死筹,穿越筹码,筹码活跃度指标

下一篇:飞狐操盘指令,螺旋线指标,FZMOBV副图指标

推荐阅读