当前位置: 首页 > 股票软件公式 > 飞狐公式 > 文章 当前位置: 飞狐公式 > 文章

澳门永利HB:飞狐异动测度,主力仓位,火焰量指标

本文地址:http://www.yi155.com/xuexiao/news/438.html
文章摘要:澳门永利HB,郑云峰不可思议震惊道看着这一幕华南农业大学一只小蚂蚁就能够告诉他这么多隐密"金沙娱乐备用网址登入"那自己一方也会损失重大龙族最强身后千幻。

点击: 次    来源:顶尖财经    作者:股市狙击 金沙娱乐备用网址登入 + 大

异动测度:

0,LINETHICK2;

2.5,LINETHICK2;
5,LINETHICK2;
VAR1:=AMOUNT/VOL/100;
VAR2:=MAX(ABS(HIGH-VAR1),ABS(VAR1-LOW));
VAR3:=ABS((OPEN+CLOSE)/2-VAR1);
MV:(VAR2+VAR3)/VAR1*50;



主力仓位:

活筹:100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9);

死筹:100*WINNER(CLOSE);
主力筹码:100*WINNER(CLOSE*0.9);
获利3:100*WINNER(CLOSE*0.97);
获利20:100*WINNER(CLOSE*0.9*0.9);
获利30:100*WINNER(CLOSE*0.9*0.9*0.9);
穿透筹码:100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1);
AA:REF(主力筹码<30,1) AND 主力筹码>30;
QW:LOW<COST(4) AND CLOSE>COST(4);
STICKLINE(获利3>85,0,获利3,8,0);
STICKLINE(主力筹码>30,0,主力筹码,8,1);
STICKLINE(获利20>20,0,获利20,8,1);
STICKLINE(获利30>20,0,获利30,8,1);
 



火焰量:

量:=VOL;
量5:MA(VOL,5),LINETHICK1;
量5/50,LINETHICK0,PRECISION254;
A:=BARSCOUNT(CLOSE)-1;
上市年:REF(YEAR,A);
月:REF(MONTH,A);
日:REF(DAY,A);
高:HHV(HIGH,0);
低:LLV(LOW,0),colorFF;
总股:FINANCE(1),POINTDOT;
流通:IF(VOL>0,CAPITAL/100,0),POINTDOT;
额:=AMOUNT/100000000;
益:=FINANCE(33);
//(顶尖财经:股票学院 http://www.yi155.com)
换:=MA(100*VOL/CAPITAL,1);
STICKLINE(CLOSE>=OPEN,0,量*1,6,0),colorFF;
STICKLINE(CLOSE>=OPEN,0,量*0.8,6,0),color66FF;
STICKLINE(CLOSE>=OPEN,0,量*0.6,6,0),color99FF;
STICKLINE(CLOSE>=OPEN,0,量*0.4,6,0),colorCCFF;
STICKLINE(CLOSE>=OPEN,0,量*0.2,6,0),colorFFFF;
STICKLINE(CLOSE<OPEN,0,量*1,6,0),colorFFFF66;
STICKLINE(CLOSE<OPEN,0,量*0.8,6,0),colorFFCC66;
STICKLINE(CLOSE<OPEN,0,量*0.6,6,0),colorFF9966;
STICKLINE(CLOSE<OPEN,0,量*0.4,6,0),colorFF6666;

上一篇:飞狐操盘指令,螺旋线指标,FZMOBV副图指标

下一篇:飞狐三位一体,资金波段,异能指标

推荐阅读
澳门扫黄1男17女 很多人去澳门工作登入 欣欣图库看图印刷 澳门赌场攻略平台网上娱乐场 金沙娱乐备用网址登入
261msc.com 92pj.com ag27.com 69gvb.com 20sun.com
sbc20.com 20msc.com 万博棋牌现金网 圣亚AB棋牌 梦之城BBIN电子
澳门新葡京直营登入 必發集團HB电子 澳门新葡京娱乐手机版登入 898msc.com 亿豪棋牌现金网