当前位置: 首页 > 股票软件公式 > 同花顺公式 > 文章 当前位置: 同花顺公式 > 文章

mg试玩平台:同花顺源码:大将快牛线+放量上攻+大牛启动点

本文地址:http://www.yi155.com/xuexiao/news/822.html
文章摘要:mg试玩平台,到处乱窜这一次?气势和锐利富国天利。

点击: 次    来源:顶尖财经    作者:股市狙击 金沙娱乐备用网址登入 + 大

大将快牛线:

R:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*400-200;

牛头:MA(R,2),colorred,linethick1;
快炒线:MA(牛头,2),colorcyan;
FILLRGN(牛头,快炒线,牛头>快炒线,RGB(255,0,0),牛头<快炒线,colorgreen);


放量上攻:

V1:=MA(V,5);

V2:=V/REF(V1,1)>2;
AA:=H/REF(C,1)>1.05;
V2 AND AA;



大牛启动点:
不一样的感受,选股利器,简简单单,就是这样的。(顶尖财经 股票学院: http://www.yi155.com/742)

MA6:=MA(CLOSE,6);
MA18:=MA(CLOSE,18);
MA3:(3)*(MA18) - (2)*(MA6),LINETHICK1,colorgreen;
MA4:(3)*(MA6) - (2)*(MA18),LINETHICK2,colorred;
M1:SUM((EMA((CLOSE + LOW)/(2),2))/(2.98),3),POINTDOT,COLORFFFFFF;
M2:EMA(M1,21),COLORFF00FF;
M30:MA(CLOSE,30),LINETHICK1,COLORFF0000;
VAR1:=(2)*(MA((LLV((CLOSE + LOW)/(2),8))*(1.1),13)) - EMA((CLOSE + LOW)/(2),3) - ((CLOSE + LOW)/(2))*(0.1);
VAR2:=IF(((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5) > 0),(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2))/(10),(((-1))*(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2)))/(10));
VAR3:=IF((VAR2 > 0),VAR2 - 0,(-1));
DRAWTEXT(CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) > MA((CLOSE + LOW)/(2),8)),(M2)*(1.01),'启动点'),LINETHICK2,colorred;
STICKLINE(CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) > MA((CLOSE + LOW)/(2),8)),(LOW)*(0.99),(LOW)*(0.95),4,0),coloryellow

上一篇:同花顺源码:KDJ新改指标+陶氏买卖+短线终结者副图

下一篇:没有了

推荐阅读
申博娱乐软件下载现金网登入 星际VR赛车彩票 万利彩代理 金冠娱乐手机客户端 澳门永利BG棋牌
旧版澳门巴黎人会员注册 AG登陆官方网站 百合在线提款手机app 大发888bet游戏平台导航 四季彩可以提现吗
格林娱乐城充值返点 金博士菲律宾客户端 金博士下载客服端 龙8游戏游戏火热pk 胜博发城管理网
澳门威尼斯人娱乐平台登入 英皇宫殿vip老虎机在线 www.66msc.com 奔驰宝马信誉官网 黄金城网址登入